<!DOCTYPE html>
<html lang="es-MX"
	prefix="og: https://ogp.me/ns#" >

<head>
<meta charset="UTF-8" />
<title>Caos en final de Champions no fue por culpa de aficionados - Regio Deporte</title>

		<!-- All in One SEO 4.1.4.5 -->
		<meta name="description" content="Senadores franceses determinaron que el caos en las afueras del Stade de France que empañó la final de la Liga de Campeones fue causado por una sucesión de errores de la policía y los organizadores — y no el comportamiento de los hinchas de Liverpool como se atribuyó inicialmente." />
		<meta name="robots" content="noindex, nofollow, max-image-preview:large" />
		<link rel="canonical" href="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="Regio Deporte -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Caos en final de Champions no fue por culpa de aficionados - Regio Deporte" />
		<meta property="og:description" content="Senadores franceses determinaron que el caos en las afueras del Stade de France que empañó la final de la Liga de Campeones fue causado por una sucesión de errores de la policía y los organizadores — y no el comportamiento de los hinchas de Liverpool como se atribuyó inicialmente." />
		<meta property="og:url" content="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" />
		<meta property="og:image" content="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885.jpeg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="462" />
		<meta property="article:published_time" content="2022-07-14T15:08:19+00:00" />
		<meta property="article:modified_time" content="2022-07-14T15:08:22+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="regiodeporte.com" />
		<meta name="twitter:title" content="Caos en final de Champions no fue por culpa de aficionados - Regio Deporte" />
		<meta name="twitter:description" content="Senadores franceses determinaron que el caos en las afueras del Stade de France que empañó la final de la Liga de Campeones fue causado por una sucesión de errores de la policía y los organizadores — y no el comportamiento de los hinchas de Liverpool como se atribuyó inicialmente." />
		<meta name="twitter:image" content="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine News Byte 2.9.20" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Regio Deporte &raquo; Feed" href="http://regiodeporte.com/feed/" />
<link rel="preload" href="http://regiodeporte.com/wp-content/themes/magazine-news-byte/library/fonticons/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="http://regiodeporte.com/wp-content/themes/magazine-news-byte/library/fonticons/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="http://regiodeporte.com/wp-content/themes/magazine-news-byte/library/fonticons/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous">
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-MY4N2SZCYH"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/regiodeporte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://regiodeporte.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://regiodeporte.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='lightSlider-css'  href='http://regiodeporte.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://regiodeporte.com/wp-content/themes/magazine-news-byte/library/fonticons/font-awesome.css?ver=5.0.10' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='magnb-googlefont-css'  href='//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,400;1,700&#038;family=Lora:ital,wght@0,400;0,700;1,400;1,700' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://regiodeporte.com/wp-content/plugins/newsletter/style.css?ver=7.2.7' media='all' />
<link rel='stylesheet' id='hoot-style-css'  href='http://regiodeporte.com/wp-content/themes/magazine-news-byte/style.css?ver=2.9.20' media='all' />
<link rel='stylesheet' id='magnb-hootkit-css'  href='http://regiodeporte.com/wp-content/themes/magazine-news-byte/hootkit/hootkit.css?ver=2.9.20' media='all' />
<link rel='stylesheet' id='hoot-wpblocks-css'  href='http://regiodeporte.com/wp-content/themes/magazine-news-byte/include/blocks/wpblocks.css?ver=2.9.20' media='all' />
<style id='hoot-wpblocks-inline-css'>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</style>
<script src='http://regiodeporte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='http://regiodeporte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/regiodeporte.com","hash_tracking":"false","ua":"","v4_id":"G-MY4N2SZCYH"};
</script>
<script src='http://regiodeporte.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://regiodeporte.com/wp-json/" /><link rel="alternate" type="application/json" href="http://regiodeporte.com/wp-json/wp/v2/posts/6244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://regiodeporte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://regiodeporte.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='http://regiodeporte.com/?p=6244' />
<link rel="alternate" type="application/json+oembed" href="http://regiodeporte.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fregiodeporte.com%2Fcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://regiodeporte.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fregiodeporte.com%2Fcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados%2F&#038;format=xml" />
<meta name="follow.it-verification-code-NEEyVjRsV3htQzk5THhOMm9oSS9rbDBES05rSkZXOXR2K1MwU0ZYWlJheCtPU21hTFBIMHdIMEVYNHdtWmFuVGFoTndrQlU3V2t2QXRCLzQ2emMvNk5ZRVd1NDRUMU5Yalk2VkJ2S0hRL01qZVpiSitKN2lZK2FPa3Z3TTBYYkt8K1RyYkJwcTByNkZaY040MGpsdGxseVpuSFJFWVFGMyswV0NrUXRSVDNkaz0=" content="xKGaxTlTBMGgFASAtSUP"/><link rel="icon" href="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-cropped-logo-200-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-cropped-logo-200-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-cropped-logo-200-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-cropped-logo-200-270x270.jpeg" />
</head>

<body class="post-template-default single single-post postid-6244 single-format-standard wp-custom-logo newsbyte wordpress ltr es es-mx parent-theme logged-out custom-background singular singular-post singular-post-6244" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<a href="#main" class="screen-reader-text">Skip to content</a>

		<div id="topbar" class=" topbar inline-nav js-search social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table topbar-parts">
																	<div id="topbar-left" class="table-cell-mid topbar-part">
							<section id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2213"><a href="http://regiodeporte.com/category/futbol/"><span class="menu-title">Fútbol</span></a></li>
<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2211"><a href="http://regiodeporte.com/category/beisbol/"><span class="menu-title">Béisbol</span></a></li>
<li id="menu-item-2209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2209"><a href="http://regiodeporte.com/category/automovilismo/"><span class="menu-title">Automovilísmo</span></a></li>
<li id="menu-item-2210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2210"><a href="http://regiodeporte.com/category/basquetbol/"><span class="menu-title">Básquetbol</span></a></li>
<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2212"><a href="http://regiodeporte.com/category/box/"><span class="menu-title">Box</span></a></li>
<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="http://regiodeporte.com/category/mas-que-deporte/"><span class="menu-title">Más Que Deporte</span></a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="http://regiodeporte.com/category/columnas-regio-deporte/"><span class="menu-title">Columnas Regio Deporte</span></a></li>
</ul></div></section><section id="hootkit-announce-1" class="widget widget_hootkit-announce">
<div class="announce-widget  announce-userstyle announce-withbg"  style="background:#951a1a;color:#ffffff;">
	<a href="https://www.facebook.com/regiodeportemty" class="announce-link"><span>Click Here</span></a>	<div class="announce-box table">
					<div class="announce-box-icon table-cell-mid"><i class="fa-facebook fab icon-userstyle" style="color:#ffffff;"></i></div>
							<div class="announce-box-content table-cell-mid">
													<div class="announce-message">@regiodeporte</div>
							</div>
			</div>
</div></section>						</div>
					
																	<div id="topbar-right" class="table-cell-mid topbar-part">
							<section id="hootkit-social-icons-2" class="widget widget_hootkit-social-icons">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/regiodeportemty" class=" social-icons-icon fa-facebook-block" target="_blank">
					<i class="fa-facebook-f fab"></i>
				</a></div></section><section id="hootkit-ticker-1" class="widget widget_hootkit-ticker">
<div class="ticker-widget ticker-usercontent ticker-simple ticker-userstyle ticker-style1" >	<div class="ticker-msg-box"  style="width:250px;" data-speed='0.05'>
		<div class="ticker-msgs">
			<div class="ticker-msg"><div class="ticker-msg-inner">Bienvenidos a RegioDeporte.com</div></div><div class="ticker-msg"><div class="ticker-msg-inner"></div></div><div class="ticker-msg"><div class="ticker-msg-inner">El periódico Regio Deportes desde 1976, referencia deportiva en Nuevo León, México..</div></div><div class="ticker-msg"><div class="ticker-msg-inner"></div></div>		</div>
	</div>

</div></section>						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" hgrid site-boxed page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style hoot-sticky-sidebar">

		
		<header id="header" class="site-header header-layout-primary-none header-layout-secondary-top tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

					<div id="header-supplementary" class=" header-part header-supplementary header-supplementary-top header-supplementary-left header-supplementary-mobilemenu-fixed with-menubg">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-area-wrap">
							<div class="screen-reader-text">Primary Navigation Menu</div>
	<nav id="menu-primary" class="menu nav-menu menu-primary mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a>

		
	</nav><!-- #menu-primary -->
		<div class="menu-side-box inline-nav js-search">
		<section id="nav_menu-2" class="widget widget_nav_menu"></section><section id="hootkit-icon-1" class="widget widget_hootkit-icon">
<div class="icon-widget iconwidget-userstyle"  style="color:#ffffff;font-size:18px;" >
	<a href="http://demo.wphoot.com/unos/cart/" class="iconwidget-link">		<i class="fa-shopping-cart fas"></i>
	</a></div></section><section id="search-2" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://regiodeporte.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section>	</div>
						</div>
				</div>
			</div>
		</div>
		
			<div id="header-primary" class=" header-part header-primary header-primary-none">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" class="site-logo-image"><div id="site-title" class="site-title" itemprop="headline"><a href="http://regiodeporte.com/" class="custom-logo-link" rel="home"><img width="314" height="188" src="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-logo-200.jpeg" class="custom-logo" alt="Regio Deporte" /></a></div></div>		</div>
	</div><!-- #branding -->
						</div>
				</div>
			</div>

			
		</header><!-- #header -->

			<div id="below-header" class=" below-header inline-nav js-search below-header-boxed">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="below-header-inner">
					
						<div id="below-header-center" class="below-header-part">
							<section id="aioseo-breadcrumb-widget-3" class="widget aioseo-breadcrumb-widget"><div class="aioseo-breadcrumbs"><span class="aioseo-breadcrumb">
	<a href="http://regiodeporte.com" title="Inicio">Inicio</a>
</span><span class="aioseo-breadcrumb-separator">&raquo;</span><span class="aioseo-breadcrumb">
	<a href="http://regiodeporte.com/category/futbol/" title="Fútbol">Fútbol</a>
</span><span class="aioseo-breadcrumb-separator">&raquo;</span><span class="aioseo-breadcrumb">
	Caos en final de Champions no fue por culpa de aficionados
</span></div></section>						</div>

						
									</div>

			</div>
		</div>
	</div>
	
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">
		<div id="content-wrap" class=" content-wrap theiaStickySidebar">

			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-920x425.jpeg"><meta itemprop="width" content="920"><meta itemprop="height" content="425"><img width="920" height="425" src="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-920x425.jpeg" class="attachment-hoot-wide-thumb entry-content-featured-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-920x425.jpeg 920w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-300x139.jpeg 300w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-768x355.jpeg 768w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-465x215.jpeg 465w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-695x321.jpeg 695w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885.jpeg 1000w" sizes="(max-width: 920px) 100vw, 920px" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default   loop-meta-withtext">
										<div class="hgrid">

						<div class=" loop-meta hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">Caos en final de Champions no fue por culpa de aficionados</h1>

								<div class=" loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="http://regiodeporte.com/author/redaccion/" title="Entradas de Redacción" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Redacción</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-07-14T10:08:19-05:00" itemprop="datePublished" title="jueves, julio 14, 2022, 10:08 am">14 julio, 2022</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://regiodeporte.com/category/futbol/" rel="category tag">Fútbol</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="http://regiodeporte.com/tag/liverpool/" rel="tag">Liverpool</a>, <a href="http://regiodeporte.com/tag/stade-de-france/" rel="tag">Stade de France</a>, <a href="http://regiodeporte.com/tag/uefa-champions-league/" rel="tag">UEFA Champions League</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Regio Deporte"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-logo-200.jpeg"><meta itemprop="width" content="314"><meta itemprop="height" content="188"></span></span></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
	<article id="post-6244" class="entry author-redaccion post-6244 post type-post status-publish format-standard has-post-thumbnail category-futbol tag-liverpool tag-stade-de-france tag-uefa-champions-league" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<p>Senadores franceses determinaron que el caos en las afueras del Stade de France que empañó la final de la Liga de Campeones fue causado por una sucesión de errores de la policía y los organizadores — y no el comportamiento de los hinchas de Liverpool como se atribuyó inicialmente.</p>



<p>Destacaron “fallos en cada aspecto” previo, durante y después del partido.</p>



<p>Los senadores presentaron una serie de recomendaciones para corregir problemas con miras a dos eventos deportivos de magnitud que Francia albergará dentro de poco: el Mundial de rugby el año próximo y los Juegos Olímpicos de 2024.</p>



<p>Las conclusiones del informe sobre lo ocurrido en la final disputada el 28 de mayo fueron difundidas el miércoles. El fiasco puso en la mira a la policía por su tosca respuesta, además de cuestionamientos sobre el manejo de la seguridad que Francia da en los grandes eventos.</p>



<p>Laurent Lafon, el presidente de una de las comisiones del Senado que investigaron lo ocurrido, instó a las autoridades francesas que tomen nota de los múltiples incidentes.</p>



<p>“La seriedad de lo ocurrido en el Stade de France demuestra que aún quedan muchos correctivos por hacer y decisiones por tomar para asegurar que estos incidentes no vuelvan a repetirse”, dijo Lafon.</p>



<p>Señaló que no tiene duda que Francia tiene la capacidad de organizar competencias de magnitud en el futuro, pero que se deben ofrecer garantías desde el más alto nivel, incluyendo al presidente Emmanuel Macron, de que el país está comprometido en prevenir una repetición.</p>



<p>Después de la final, cuyo inicio se demoró más de 30 minutos, los senadores franceses interrogaron a los aficionados que acudieron a la final, así como a los responsables de la organización.</p>



<p>La UEFA también investiga sobre las causas del caos que rodeó el partido de clubes más trascendental del mundo. El Real Madrid acabó imponiéndose 1-0 ante Liverpool para conquistar su 14ta Copa de Europa.</p>



<p>Lafon ofreció disculpas a los aficionados de Liverpool y Real Madrid al afirmar que fueron víctimas y no responsables de lo ocurrido, como las autoridades francesas sugirieron al principio.</p>



<p>El ministro francés del Interior, Gerald Darmanin, aseguró inicialmente que la presencia de 40.000 hinchas — supuestamente mayormente de Liverpool — sin boletos o con entradas falsas fue lo provocó el caos. Pero apenas pudieron detectarse 2.471 boletos falsos en el Stade de France.</p>



<p>Darmanin también aseveró que dispersar con gas lacrimógeno a la multitud que rodeaba las cercas del estadio era la única manera de impedir una avalancha de gente.</p>



<p>Muchos aficionados denunciaron robos y agresiones tras salir del estadio.</p>



<p>Francois-Noel Buffet, presidente de la comisión de leyes, dijo que el dispositivo de seguridad fue incompleto y destacó que la policía no supo evitar que se cometieran delitos alrededor del estadio.</p>



<p>Los senadores también criticaron la decisión de la policía de establecer una serie de filtros a los aficionados con el fin de prevenir un atentado terroristas en combinación al proceso de revisión de los boletos. Buffet dijo que ello provocó un cuello de botella y que no se debe repetir en el futuro.</p>



<p>Lafon también criticó el sistema de venta de entradas de la UEFA, indicando que los boletos de papel fueron falsificadas con demasiada facilidad.</p>



<p>Los senadores también lamentaron el borrado automático de las imágenes de circuito en el Stade de France debido a que la justicia no ordenó recibirlas dentro del periodo de siete días tras los incidentes.</p>



<p>Buffet recomendó preservar ese video por al menos 30 días sea obligatorio.</p>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%;display:flex; ' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
				<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fregiodeporte.com%2Fcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Compartir</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=http%3A%2F%2Fregiodeporte.com%2Fcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcaos-en-final-de-champions-no-fue-por-culpa-de-aficionados' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://api.follow.it/widgets/icon/NEEyVjRsV3htQzk5THhOMm9oSS9rbDBES05rSkZXOXR2K1MwU0ZYWlJheCtPU21hTFBIMHdIMEVYNHdtWmFuVGFoTndrQlU3V2t2QXRCLzQ2emMvNk5ZRVd1NDRUMU5Yalk2VkJ2S0hRL01qZVpiSitKN2lZK2FPa3Z3TTBYYkt8K1RyYkJwcTByNkZaY040MGpsdGxseVpuSFJFWVFGMyswV0NrUXRSVDNkaz0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Enviar</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons-->			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2022-07-14</div>

		
	</article><!-- .entry -->

<div id="loop-nav-wrap" class="loop-nav"><div class="prev">Previous Post: <a href="http://regiodeporte.com/mexico-purga-dirigentes-tras-fracasos-de-sus-selecciones/" rel="prev">México purga dirigentes tras fracasos de sus selecciones</a></div></div><!-- .loop-nav -->
		</div><!-- #content-wrap -->
	</main><!-- #content -->

	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class=" sidebar-wrap theiaStickySidebar">

			<section id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="http://regiodeporte.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Buscar</button></div></form></section><section id="hootkit-profile-1" class="widget widget_hootkit-profile">
<div class="profile-widget-wrap topborder-none bottomborder-none">
	<div class="profile-widget">

		<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>Bienvenido a Regio Deporte</span></h3></div>			<div class="profile-image profile-img-square">
							</div>
			
					<div class="profile-content"><p>El periódico diario RegioDeporte es, desde el año 1976, referencia deportiva en Nuevo León, llegando a ser considerado el segundo medio especializado en deportes del país, después del diario capitalino Esto.</p>
</div>
		
		
					<div class="profile-links social-icons-widget social-icons-small">
				<div class="profile-link"><a href="https://www.facebook.com/regiodeportemty" class="profile-link-inner fa-facebook-block social-icons-icon">
									<i class="fa-facebook-f fab"></i>
								</a></div>			</div>
			
	</div>
</div></section><section id="hootkit-posts-list-1" class="widget widget_hootkit-posts-list">
<div class="hk-list-widget posts-list-widget hk-list-style2">

	<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>Últimas Noticias</span></h3></div>
	<div class="hk-list-columns">
		<div class="hcolumn-1-1 hk-list-column-1 hcol-first hcol-last">
			
				<div class="hk-listunit hk-listunit-small hk-listunit-parent hk-imgsize-thumb visual-img" data-unitsize="small" data-columns="1">

											<div class="hk-listunit-image hk-listunit-bg" style="background-image:url(http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg);">
							<div class="entry-featured-img-wrap"><a href="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" class="entry-featured-img-link"><img width="150" height="150" src="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg" class="attachment-thumbnail hk-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg 150w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-465x462.jpeg 465w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></a></div>						</div>
					
					<div class="hk-listunit-content">
												<h4 class="hk-listunit-title"><a href="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" class="post-list-link">Caos en final de Champions no fue por culpa de aficionados</a></h4>
						<div class="hk-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="http://regiodeporte.com/author/redaccion/" title="Entradas de Redacción" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Redacción</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-07-14T10:08:19-05:00" itemprop="datePublished" title="jueves, julio 14, 2022, 10:08 am">14 julio, 2022</time> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Regio Deporte"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-logo-200.jpeg"><meta itemprop="width" content="314"><meta itemprop="height" content="188"></span></span></div><!-- .entry-byline --></div><div class="hk-listunit-text hk-listunit-excerpt"><p>Senadores franceses determinaron que el caos en las afueras del Stade de</p>
</div>					</div>

				</div>
				<div class="hk-listunit hk-listunit-small hk-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="hk-listunit-image hk-listunit-bg" style="background-image:url(http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg);">
							<div class="entry-featured-img-wrap"><a href="http://regiodeporte.com/mexico-purga-dirigentes-tras-fracasos-de-sus-selecciones/" class="entry-featured-img-link"><img width="150" height="150" src="http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg" class="attachment-thumbnail hk-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg 150w, http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-465x462.jpeg 465w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></a></div>						</div>
					
					<div class="hk-listunit-content">
												<h4 class="hk-listunit-title"><a href="http://regiodeporte.com/mexico-purga-dirigentes-tras-fracasos-de-sus-selecciones/" class="post-list-link">México purga dirigentes tras fracasos de sus selecciones</a></h4>
						<div class="hk-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="http://regiodeporte.com/author/redaccion/" title="Entradas de Redacción" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Redacción</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-07-14T10:06:07-05:00" itemprop="datePublished" title="jueves, julio 14, 2022, 10:06 am">14 julio, 2022</time> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Regio Deporte"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://regiodeporte.com/wp-content/uploads/2021/09/cropped-cropped-logo-200.jpeg"><meta itemprop="width" content="314"><meta itemprop="height" content="188"></span></span></div><!-- .entry-byline --></div><div class="hk-listunit-text hk-listunit-excerpt"><p>CIUDAD DE MÉXICO (AP) — Un par de eliminaciones en menos de</p>
</div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>
		</div><!-- .sidebar-wrap -->
	</aside><!-- #sidebar-primary -->

	

</div><!-- .main-content-grid -->

		</div><!-- #main -->

		
		
<footer id="footer" class="site-footer footer hgrid-stretch inline-nav" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="hootkit-profile-2" class="widget widget_hootkit-profile">
<div class="profile-widget-wrap topborder-none bottomborder-none">
	<div class="profile-widget">

		<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>Nosotros</span></h3></div>			<div class="profile-image profile-img-full">
							</div>
			
					<div class="profile-content"><p>El periódico Regio Deporte es, desde 1976, referencia deportiva en Nuevo León, México. Promovemos las actividades deportivas profesionales y de aficionados</p>
</div>
		
		
		
	</div>
</div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="hootkit-posts-list-3" class="widget widget_hootkit-posts-list">
<div class="hk-list-widget posts-list-widget hk-list-style1">

	<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>Recientes</span></h3></div>
	<div class="hk-list-columns">
		<div class="hcolumn-1-1 hk-list-column-1 hcol-first hcol-last">
			
				<div class="hk-listunit hk-listunit-small hk-listunit-parent hk-imgsize-thumb visual-img" data-unitsize="small" data-columns="1">

											<div class="hk-listunit-image hk-listunit-bg" style="background-image:url(http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg);">
							<div class="entry-featured-img-wrap"><a href="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" class="entry-featured-img-link"><img width="150" height="150" src="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg" class="attachment-thumbnail hk-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-150x150.jpeg 150w, http://regiodeporte.com/wp-content/uploads/2022/07/final-champions-e1657811290885-465x462.jpeg 465w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></a></div>						</div>
					
					<div class="hk-listunit-content">
												<h4 class="hk-listunit-title"><a href="http://regiodeporte.com/caos-en-final-de-champions-no-fue-por-culpa-de-aficionados/" class="post-list-link">Caos en final de Champions no fue por culpa de aficionados</a></h4>
						<div class="hk-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://regiodeporte.com/category/futbol/" rel="category tag">Fútbol</a> </div></div><!-- .entry-byline --></div>					</div>

				</div>
				<div class="hk-listunit hk-listunit-small hk-listunit-child visual-img" data-unitsize="small" data-columns="1">

											<div class="hk-listunit-image hk-listunit-bg" style="background-image:url(http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg);">
							<div class="entry-featured-img-wrap"><a href="http://regiodeporte.com/mexico-purga-dirigentes-tras-fracasos-de-sus-selecciones/" class="entry-featured-img-link"><img width="150" height="150" src="http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg" class="attachment-thumbnail hk-listunit-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-150x150.jpeg 150w, http://regiodeporte.com/wp-content/uploads/2022/07/mexico-dirigentes-e1657811133174-465x462.jpeg 465w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></a></div>						</div>
					
					<div class="hk-listunit-content">
												<h4 class="hk-listunit-title"><a href="http://regiodeporte.com/mexico-purga-dirigentes-tras-fracasos-de-sus-selecciones/" class="post-list-link">México purga dirigentes tras fracasos de sus selecciones</a></h4>
						<div class="hk-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://regiodeporte.com/category/futbol/" rel="category tag">Fútbol</a> </div></div><!-- .entry-byline --></div>					</div>

				</div>		</div>
		<div class="clearfix"></div>
	</div>

	
</div>

</section>			</div>
					<div class="hgrid-span-3 footer-column">
							</div>
					<div class="hgrid-span-3 footer-column">
				<section id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Síguenos</span></h3>			<div class="textwidget"></div>
		</section><section id="hootkit-social-icons-3" class="widget widget_hootkit-social-icons">
<div class="social-icons-widget social-icons-medium"><a href="https://www.facebook.com/regiodeportemty" class=" social-icons-icon fa-facebook-block" target="_blank">
					<i class="fa-facebook-f fab"></i>
				</a></div></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class=" post-footer hgrid-stretch linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					 Designed using <a class="theme-link" href="https://wphoot.com/themes/magazine-news-byte/" title="Magazine News Byte WordPress Theme">Magazine News Byte</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a>.				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'NEEyVjRsV3htQzk5THhOMm9oSS9rbDBES05rSkZXOXR2K1MwU0ZYWlJheCtPU21hTFBIMHdIMEVYNHdtWmFuVGFoTndrQlU3V2t2QXRCLzQ2emMvNk5ZRVd1NDRUMU5Yalk2VkJ2S0hRL01qZVpiSitKN2lZK2FPa3Z3TTBYYkt8K1RyYkJwcTByNkZaY040MGpsdGxseVpuSFJFWVFGMyswV0NrUXRSVDNkaz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://regiodeporte.com/wp-admin/admin-ajax.php";
</script>
<script id='hoverIntent-js-extra'>
var hootData = {"contentblockhover":"enable","contentblockhovertext":"disable"};
</script>
<script src='http://regiodeporte.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/resizesensor.js?ver=1.7.0' id='resizesensor-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/jquery.theia-sticky-sidebar.js?ver=1.7.0' id='jquery-theia-sticky-sidebar-js'></script>
<script src='http://regiodeporte.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script src='http://regiodeporte.com/wp-content/plugins/hootkit/assets/widgets.min.js?ver=2.0.8' id='hootkit-widgets-js'></script>
<script src='http://regiodeporte.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0.1' id='SFSIjqueryModernizr-js'></script>
<script src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0.1' id='SFSIjqueryShuffle-js'></script>
<script src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/regiodeporte.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/regiodeporte.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/regiodeporte.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script src='http://regiodeporte.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=6.0.1' id='SFSICustomJs-js'></script>
<script src='http://regiodeporte.com/wp-content/themes/magazine-news-byte/js/hoot.theme.js?ver=2.9.20' id='hoot-theme-js'></script>

</body>
</html>